[Postfixbuch-users] OT - Problem mit Imagespam und FuzzyOcr

Ralf Hildebrandt Ralf.Hildebrandt at charite.de
So Sep 17 15:32:57 CEST 2006

* Ralf Hildebrandt <Ralf.Hildebrandt at charite.de>:
> * Sebastian Deiszner <usenet at deiszner.de>:
> > Es könnte auch daran liegen, das ich SA 3.0.4 verwende?
> Ja


"SpamAssassin Version"

The plugin will work with SpamAssassin versions 3.1 and later, but for
best performance you should be using version 3.1.4 or later, which
includes better support for dealing with animated GIFs. If you're
using an earlier version of SpamAssassin, set focr_pre314 to 1 to use
a less-efficient (but more compatible) alternative.

Ich würde empfehlen, SA aus testing zu installieren.

Ralf Hildebrandt (Ralf.Hildebrandt at charite.de)          spamtrap at charite.de
Postfix - Einrichtung, Betrieb und Wartung       Tel. +49 (0)30-450 570-155
"Programming is like sex: one mistake and you have to support it for
the rest of your life."-Michael Sinz

Mehr Informationen über die Mailingliste Postfixbuch-users